Changes between Version 9 and Version 10 of UserManual


Ignore:
Timestamp:
Nov 16, 2011, 10:35:52 AM (7 years ago)
Author:
b.hoekman@…
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • UserManual

    v9 v10  
    66
    77== OS and dependency requirements ==
    8 Execution of msCompare requires a Linux operating system, due to execution of some Linux specific programs, and requires Sun Java version 6. It further requires the installation of the original data processing programs OpenMS (v1.2 and v1.5, for feature quantification and v1.5 for feature matching), Superhirn, and MZmine(v0.60). Minimum RAM requirement is depending on the size of the data. We recommend a minimum of 4 GB, but a PC equipped with 16 or 64GB of RAM is preferable.
     8Execution of msCompare requires a Linux operating system, due to execution of some Linux specific programs, and requires Sun Java version 6. It further requires the installation of the original data processing programs OpenMS (v1.2 for feature quantification and v1.5 for feature matching (Additionally OpenMS v1.6 and 1.7 are supported), Superhirn, and MZmine(v0.60). Minimum RAM requirement is depending on the size of the data. We recommend a minimum of 4 GB, but a PC equipped with 16 or 64GB of RAM is preferable.
    99
    1010== Data Analysis ==