Ignore:
Timestamp:
May 31, 2012, 3:10:23 PM (10 years ago)
Author:
ferryjagers@…
Message:

templateAdmin role, only users with this role are allowed to modify templates.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/grails-app/conf/BuildConfig.groovy

    r2239 r2240  
    6161        plugins {
    6262                compile(":hibernate:$grailsVersion")
    63                 compile ':tomcat:1.3.9'
     63                compile ':tomcat:1.3.7'
    6464                compile ':jquery:1.7.1'
    6565                compile ':grom:0.2.3'
     
    6767                compile ':crypto:2.0'
    6868                compile ':spring-security-core:1.2.7.3'
    69                 compile(':gdt:0.2.1') {
     69                compile(':gdt:0.2.2') {
    7070                        // disable plugin dependency transition because it's horribly broken
    7171                        // note: this assumes that ajaxflow, jquery and cryto stay included
Note: See TracChangeset for help on using the changeset viewer.