Changeset 1208 for trunk/grails-app/conf


Ignore:
Timestamp:
Nov 26, 2010, 6:36:36 PM (11 years ago)
Author:
work@…
Message:
  • obsolete import in sanbox controller broke gscf
  • added ajax-flow plugin version 0.1.0
File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/grails-app/conf/BuildConfig.groovy

    r1055 r1208  
    1313 */
    1414
    15 /**
    16  * add the nimble repository
    17  * @see http://sites.google.com/site/nimbledoc/nimble-installation
    18  */
    1915//grails.plugin.repos.discovery.intient = "http://intient.com/downloads/grails/"
    2016grails.project.dependency.resolution = {
Note: See TracChangeset for help on using the changeset viewer.