Ignore:
Timestamp:
Nov 26, 2010, 6:36:36 PM (10 years ago)
Author:
work@…
Message:
  • obsolete import in sanbox controller broke gscf
  • added ajax-flow plugin version 0.1.0
File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/application.properties

    r1145 r1208  
    11#Grails Metadata file
    22#Tue Oct 26 16:55:24 CEST 2010
    3 app.grails.version=1.3.4
     3app.grails.version=1.3.5
    44app.name=gscf
    55app.servlet.version=2.4
     
    1515plugins.famfamfam=1.0.1
    1616plugins.grom=0.2.0
    17 plugins.hibernate=1.3.4
     17plugins.hibernate=1.3.5
    1818plugins.jquery=1.4.3.2
    1919plugins.jumpbar=0.1.2
     
    2222plugins.searchable=0.5.5.1
    2323plugins.spring-security-core=1.0.1
    24 plugins.tomcat=1.3.4
    25 plugins.webflow=1.3.4
     24plugins.tomcat=1.3.5
     25plugins.webflow=1.3.5
     26plugins.ajax-flow=0.1.0
Note: See TracChangeset for help on using the changeset viewer.