Ignore:
Timestamp:
Oct 28, 2010, 7:45:34 PM (10 years ago)
Author:
j.a.m.wesbeek@…
Message:
  • upgrading grom plugin to 1.1.3
  • using String.grom() in bootstrap
  • in #976 webflow was downgraded, upgrading again to 1.3.5
File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/application.properties

    r1008 r1012  
    88plugins.db-util=0.4
    99plugins.famfamfam=1.0.1
    10 plugins.grom=0.1.2
     10plugins.grom=0.1.3
    1111plugins.hibernate=1.3.5
    1212plugins.jquery=1.4.3.2
     
    1717plugins.spring-security-core=1.0.1
    1818plugins.tomcat=1.3.5
    19 plugins.webflow=1.3.4
     19plugins.webflow=1.3.5
Note: See TracChangeset for help on using the changeset viewer.