Changeset 86


Ignore:
Timestamp:
Jan 25, 2011, 11:20:11 AM (6 years ago)
Author:
work@…
Message:
  • to 0.0.2
File:
1 edited

Legend:

Unmodified
Added
Removed
  • gdt/trunk/GdtGrailsPlugin.groovy

    r83 r86  
    2121
    2222class GdtGrailsPlugin {
    23     def version                 = "0.0.1"
     23    def version                 = "0.0.2"
    2424    def grailsVersion   = "1.3.4 > *"
    2525//    def dependsOn             = [ajaxflow: "0.1.18 > *"]
Note: See TracChangeset for help on using the changeset viewer.